回答大牛,请问 invoke-webrequest适用于所有版本的powershell吗?怎么用比较好啊?


invoke-webrequest只能在PowerShell 3.0+以后的版本上使用。

×用微信扫描并分享

关于 Mooser Lee

我是一个Powershell的爱好者,创建了PowerShell中文博客,热衷于Powershell技术的搜集和分享。本站部分内容来源于互联网,不足之处敬请谅解,并欢迎您批评指正。